Allowed Robocode versions notification

From RoboWiki
Fragment of a discussion from Talk:LiteRumble
Jump to: navigation, search

Thanks. I see it. Time to upgrade my clients. I was still running 1.9.2.5

Beaming (talk)17:09, 2 March 2019
Personal tools