Roborumble ...

From RoboWiki
Fragment of a discussion from Talk:AgentSmithRedux
Jump to: navigation, search

Should not be that much of a problem, as I think no new features are introduced, just bugfixes. But indeed RoboRumble requires 1.9.2.5, so if you want to contribute to the rumble you need that specific version. But if you do, please use separate installs for RoboRumble and your development.

GrubbmGait (talk)00:40, 10 December 2017
Personal tools